Что случилось?

  • Автор темы Oleg
Спасибо Олегу, хоть увидел родные имена, не всё потеряно, значит.... Зря мы Комарова журили, видать, заклинание прочёл- и нет форума...
 

DIM

Местный
У меня все открывается...
 

Oleg

Эксперт
Удалил ссылку из папки "Избранное", затем снова её туда засунул - заработала.
А до этого я попадал на sweb.ru. То же самое у Боки. И Торрес вчера на это жаловался, а сегодня я его тут вижу.
 

Alex Torres

Местный
У меня работало "пунктиром" (ну как мигалка у мусоров - "работает/неработает") и вчера и позавчера..
 
Уменя зайти на форум теперь -только по ссылке от Олега, спасибо ему, и тормозит всё страшно, по пять минут на вызов темы уходит.
 

J.Impro

Местный
Тормозит, однако.
 
Теперь вся надёга на Админа, а то будем, как профессор Преображенский, через чёрный ход заходить при заколоченном парадном входе, эхма...И галоши кто--то упёр...
 

admin

Administrator
Команда форума
Проблема вся в наших хостинг-провайдерах (там где физически лежит сайт).
В один день наш сайт "загрузил" их север на 10-20% (что значительно превосходит нормы для одного сайта.
Провайдер решил перенести сайт на "медленный сервер", где лежат все сайты, прегружающие их сервер.
А там все работает очень медленно-премедленно...
Завтра буду с ними ругаться по полной программе... как-никак клиентом у них являюсь лет 7 и поддерживаю около 10 аккаунтов.
Вот такие вот дела... :(
Посоветовали мне московского провайдера - но переход к нему - работы на несколько недель (для меня), форум-то сразу заработает, но все остальное восстановить - требуется время.

Приношу свои извинения...
У самого все медленно работает...
 
Сверху

all-audio.problack-job.netkakbik.infomanagement-club.comsafe-crypto.mevse-multiki.comultrasoft.solutions